Fórum Oficial -Lukass B- Projects
Seja bem vindo ao Fórum -Lukass B- Projects!

Se você é novo aqui,registre-se e e depois dê uma olhada nas regras do fórum.

Fique a vontade para expressar suas opniões e compartilhar informações com os outros membros.

Problema com Alci's IMG Editor 1.5

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com Alci's IMG Editor 1.5

Mensagem  Xx-Nomad-xX em Qui Dez 22, 2011 3:01 pm

Meu GTA não instala mods pelo Alci's IMG Editor 1.5. Eu clico em "File", depois em "Open", abro o arquivo que o readme pede e, substituo os arquivos, mas quando eu vou ver o mod não instala.
avatar
Xx-Nomad-xX
Membro lvl.2
Membro lvl.2

Mensagens : 16
Pontos : 29
Reputação : 3
Data de inscrição : 22/12/2011
Idade : 18
Localização : Maceió-AL

Ver perfil do usuário http://lukassbprojects.com/

Voltar ao Topo Ir em baixo

Re: Problema com Alci's IMG Editor 1.5

Mensagem  Leogh em Qui Dez 22, 2011 3:24 pm

Você clicou no disquete para salvar?
avatar
Leogh
Membro lvl.3
Membro lvl.3

Mensagens : 25
Pontos : 44
Reputação : 16
Data de inscrição : 04/04/2011
Idade : 21
Localização : Rosário do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com Alci's IMG Editor 1.5

Mensagem  Xx-Nomad-xX em Qui Dez 22, 2011 3:33 pm

Leogh escreveu:Você clicou no disquete para salvar?
Sim.

Ele substitue o arquivo sim, mas quando eu entro em jogo eu vejo que o mod não está instalado, tipo, eu baixei um carro que substitue o Bullet, eu substiuo os arquivos dff e txd, quando eu vou ver nojogo continua o mesmo Bullet.

Mas antes instalava, agora não está tendo como instalar mais.
avatar
Xx-Nomad-xX
Membro lvl.2
Membro lvl.2

Mensagens : 16
Pontos : 29
Reputação : 3
Data de inscrição : 22/12/2011
Idade : 18
Localização : Maceió-AL

Ver perfil do usuário http://lukassbprojects.com/

Voltar ao Topo Ir em baixo

Re: Problema com Alci's IMG Editor 1.5

Mensagem  Leogh em Qui Dez 22, 2011 6:11 pm

Tenta executar o Alci's como adm caso use Windows Vista ou 7.
Se mesmo assim n der,tenta instalar de novo e salva.ae vc exporta os arquivos q vc tentou instalar,e ve se são os mesmos arquivos q vc baixo.
avatar
Leogh
Membro lvl.3
Membro lvl.3

Mensagens : 25
Pontos : 44
Reputação : 16
Data de inscrição : 04/04/2011
Idade : 21
Localização : Rosário do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema com Alci's IMG Editor 1.5

Mensagem  Xx-Nomad-xX em Qui Dez 22, 2011 6:22 pm

Leogh escreveu:Tenta executar o Alci's como adm caso use Windows Vista ou 7.
Se mesmo assim n der,tenta instalar de novo e salva.ae vc exporta os arquivos q vc tentou instalar,e ve se são os mesmos arquivos q vc baixo.
Ótimo, conseguir instalar o mod dessa maneira.
avatar
Xx-Nomad-xX
Membro lvl.2
Membro lvl.2

Mensagens : 16
Pontos : 29
Reputação : 3
Data de inscrição : 22/12/2011
Idade : 18
Localização : Maceió-AL

Ver perfil do usuário http://lukassbprojects.com/

Voltar ao Topo Ir em baixo

Re: Problema com Alci's IMG Editor 1.5

Mensagem  Diego Xd em Ter Dez 18, 2012 2:34 pm

Cara utilizar o imagi tooleu sei que é mias trabalhoso só que é mais confiavel.



avatar
Diego Xd
Membro lvl.14 | V.I.P.
Membro lvl.14 | V.I.P.

Mensagens : 203
Pontos : 473
Reputação : 285
Data de inscrição : 17/10/2012
Idade : 17
Localização : Jeremoabo-Bahia

Ver perfil do usuário http://gtabrasil21.blogspot.com.br

Voltar ao Topo Ir em baixo

Re: Problema com Alci's IMG Editor 1.5

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum